alte Fahrzeuge

Steckdosen und TV-Halter

Im Rahmen der Garantieleistungen und der Arbeit an der Solaranlage habe ich an der Wand hinter dem Fahrersitz eine zusätzliche Steckdose mit 230V und 12V einbauen lassen. Darüber ist jetzt eine schwenkbare TV-Halterung angebracht worden. 

Damit ist von der Sitzgruppe und dem Fahrersitz ein Stromanschluss für das Aufladen von Geräten gut zu erreichen. Bisher musste ich immer im unteren Bereich der Sitzbank eine 230V-Dose dafür nutzen. So ist es viel bequemer.

Wir haben unser Jubiläumsgeld in einen Fernseher investiert, der mit 230V und 12V betrieben werden kann. Er wird in die neue TV-Halterung mittels Adapter eingehängt und kann je nach Belegung der Sitze in die gewünschte Position geschwenkt werden. Wird er nicht benötigt, kann er abgenommen und im Schrank verstaut werden, so stört er nicht und nimmt kaum Platz weg. Die gefundene Lösung ist um Längen preiswerte als die von EURA vorgesehene Lösung, die zudem noch einen kompletten Oberschrank benötigt.

Nachtrag:

Bei unserer Rügenrunde habe ich leider feststellen müssen, dass die 12V-Dose keinen Strom liefert. Verschiedene Stecker auch an verschiedenen Tagen ausprobiert, aber kein Erfolg. Im Rahmen der Dichtigkeitsprüfung im März 2016 habe ich das Probelm in der Werkstatt angesprochen. Nach Rückgabe des Fahrzeuges sagt der Monteur, dass die Dose Strom liefert. Gesteste und er hat Recht. Wunderheilung? Werde einen Blick drauf halten.

Nachtrag 12.04.2016

Am Stellplatz in Wilhelmshaven will ich den Fernseher anschließen - kein Strom. Da scheint ein Wackelkontakt zu sein. also noch mal in die Werkstatt.

Nachtrag:

In der werkstatt stellt man fest es ist ein Wackelkontakt, die Anschußkemmen an der Dose sitzen nicht im Metall der Stecker sonder zwischen Isolierung und Stecker, da ist zu viel Spiel, also Kontakt. Nach 3 Miunten erledigt. Endlich?

Nachtrag 09.05.2016

Nachdem die Dose zu Beginn unserer Fahrt Spannung hatte war auf dem Stellplatz die Luft wohl raus. Zu Hause mit einem Voltmeter nachgemessen, auf der Dose sind nur 0,8 V. Wie das? Also noch mal zur Werkstatt.

Nachtrag:

Prüfung in der Werkstatt, zuerst voller Saft, beim erneuten Messen ebenfalls nur 0,8 V. Jetzt wird noch mal am Anschluss der Leitung geprüft, gleiches Ergebnis. Die Masseleitung wird zum Massepunkt umgelegt und der Saft ist wieder da. Da war der Anschluß wohl nicht ganz optimal. Nach 15 Miunten alles vorbei. Schön das ich so gerne mit dem WoMo über die Autobahnen fahre.

Copyright (c) DoRoTours.de 2015-2019. All rights reserved.
Designed by joomlatd.com